Охинский форум


Сортировки


Разделы





Авто, Мото

4м40efi при температуре 0-+10 заводится только если снять фишку с датчика температуры. Утром, на улице, нормально заводится. Где причина?
Тема №1787517, Авто, Мото (Mitsubishi Delica, Электроника, аксессуары), ответов: 28, просмотров: 788 
ctvtysx 16 янв. 15:25, обновлено: 28 марта 11:12» + -       
Плунжер умер
дальшенекуда 27 марта 16:45  + -   
Пока живой.
ctvtysx 27 марта 21:31  + -   
Как определил? Если на горячую плохо заводится, плунжер
дальшенекуда 27 марта 21:38  + -   
Чуть сдвинули позиционер, т.е. добавили топлива.
(Добавлено через 59 секунд)
Сейчас с запуском нормально.
ctvtysx 27 марта 22:01  + -   
Ну и хорошо, у меня просто плунжер умер
дальшенекуда 28 марта 11:12  + -   
Такая же проблема была, Сдвинул позиционер, машина заводилась хорошо и приёмистость как у бензинам была. на год помогло. Потом прогорела прокладка и форкамеры в трещинах из за богатой смеси . Заменил прокладку головку распылители и тнвд настроили, всё вернулось. Запускается только без датчика. Чек не горит когда отсоединяешь фишку, думаю возможно что эбу
miroalex 22 марта 21:22  + -   
Тоже сдвинул. А как дым с глушителя? У меня только при запуске, немного.Открывал позиционер-чисто. Эбу менял.
ctvtysx 26 марта 09:42  + -   
В ЭБУ загляни, кондёры дорожки...
NEDbl4 17 янв. 13:03  + -   
ЭБУ менял-ничего.
ctvtysx 26 марта 09:43  + -   
свечи родные?
виталик 26 марта 09:46  + -   
NGK CZ 256
ctvtysx 27 марта 16:18  + -   
https://avto-svecha.ru/product/ngk-n00663.html эти? покупал по совету продавца?
пусть электрик проверит (перед пуском) напряжение бортовой сети, затем на свечах при пуске с подключенным датчиком и без датчика. если напряжение с датчиком пропадает после секунда а без датчика есть то свечи в "помойку". свечи должны быть только "оригинал" (зелёненькие) керамические.
виталик 27 марта 16:44  + -   
Не покупал, стояли. Сдвинули позиционер, добавили, чуть, топлива. Запуск в норме.
ctvtysx 27 марта 21:30  + -   
А его реально открыть, или проблемы есть?
ctvtysx 17 янв. 15:16  + -   
нет там никаких проблем,отвёрткой вскрыл,также закрыл
krown078 17 янв. 15:33  + -   
датчика температуры
Не?
Bogdaha 16 янв. 15:36  +1 -   
Датчик заменил.
ctvtysx 16 янв. 15:39  + -   
новый датчик, и рабочий датчик, разные понятия.
alex770 16 янв. 17:34  + -   
Рабочии оба, проверено.
ctvtysx 16 янв. 18:46  + -   
если замена датчика не помогла,значит нужно звонить цепь от него до эбу
krown078 16 янв. 16:35  + -   

Ответы: 1 - 20 из 28
Страницы:12следующая »